Error

two or more packages specified (zabbix-frontend-php lenny)