Error

two or more packages specified (yum lenny)