Error

two or more packages specified (xserver-xorg-video-r128-dbg lenny)