Error

two or more packages specified (xserver-xorg lenny)