Error

two or more packages specified (xorg-dev lenny)