Error

two or more packages specified (xfonts-cronyx-koi8r-100dpi lenny)