Error

two or more packages specified (xfce4-artwork lenny)