Error

two or more packages specified (lxrandr lenny)