Error

two or more packages specified (wl-beta lenny)