Error

two or more packages specified (python-quixote1 lenny)