Error

two or more packages specified (php5-ps lenny)