Error

two or more packages specified (chiark-rwbuffer lenny)