Error

two or more packages specified (tdiary-contrib lenny)