Error

two or more packages specified (svgalib1-libggi2 lenny)