Error

two or more packages specified (sux lenny)