Error

two or more packages specified (speech-dispatcher lenny)