Error

two or more packages specified (vdr-plugin-live lenny)