Error

two or more packages specified (libmono-dev lenny)