Error

two or more packages specified (enigmail lenny)