Error

two or more packages specified (mp3c lenny)