Error

two or more packages specified (slingshot lenny)