Error

two or more packages specified (ncbi-tools-bin lenny)