Error

two or more packages specified (libbeecrypt6 lenny)