Error

two or more packages specified (libapache2-mod-auth-mysql lenny)