Error

two or more packages specified (ruby1.9 lenny)