Error

two or more packages specified (zope3-dbg lenny)