Error

two or more packages specified (python-turbogears lenny)