Error

two or more packages specified (python-pygresql-dbg lenny)