Error

two or more packages specified (python-uno lenny)