Error

two or more packages specified (pootle lenny)