Error

two or more packages specified (plotutils lenny)