Error

two or more packages specified (phpmyadmin lenny)