Error

two or more packages specified (php4 lenny)