Error

two or more packages specified (php-mail lenny)