Error

two or more packages specified (pdftk lenny)