Error

two or more packages specified (pdfedit lenny)