Error

two or more packages specified (pata-modules-2.6.26-1-amd64-di lenny)