Error

two or more packages specified (paraview lenny)