Error

two or more packages specified (openclipart-openoffice.org lenny)