Error

two or more packages specified (open-cobol lenny)