Error

two or more packages specified (nvidia-glx-legacy-96xx lenny)