Error

two or more packages specified (nictools-pci lenny)