Error

two or more packages specified (netpbm lenny)