Error

two or more packages specified (krb5-clients lenny)