Error

two or more packages specified (fwbuilder-bsd lenny)