Error

two or more packages specified (ndiswrapper-common lenny)