Error

two or more packages specified (mpd lenny)