Error

two or more packages specified (distributed-net lenny)