Error

two or more packages specified (clisp-dev lenny)