Error

two or more packages specified (make lenny)